<!DOCTYPE html>
<html lang="en-US">
<head>

<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="google-translate-customization" content="3e6a94cb8d6b578a-06d9bd251892375b-gc172043c98e69ad4-f"></meta>

 
<link rel="alternate" type="application/rss+xml" title="Dep-O Magazine RSS Feed" href="http://feeds.feedburner.com/Dep-oMagazine" /> 

<link rel="shortcut icon" href="http://www.dep-o.co.uk/wp-content/uploads/2012/06/favicon.ico" />

<!--Stylesheets-->
<link rel="stylesheet" href="http://www.dep-o.co.uk/wp-content/themes/Backstreet/css/reset.css" type="text/css" />
<link rel="stylesheet" href="http://www.dep-o.co.uk/wp-content/themes/Backstreet/css/text.css" type="text/css" />
<link rel="stylesheet" href="http://www.dep-o.co.uk/wp-content/themes/Backstreet/css/960.css" type="text/css" />
<link rel="stylesheet" href="http://www.dep-o.co.uk/wp-content/themes/Backstreet/js/colorbox/colorbox.css" type="text/css" />
<link rel="stylesheet" href="http://www.dep-o.co.uk/wp-content/themes/Backstreet/css/flexslider.css" type="text/css" />
<link rel="stylesheet" href="http://www.dep-o.co.uk/wp-content/themes/Backstreet/css/prettyPhoto.css" type="text/css" />
<link rel="stylesheet" href="http://www.dep-o.co.uk/wp-content/themes/Backstreet/style.css" type="text/css" />

<link href="http://fonts.googleapis.com/css?family=Oswald|Oswald|" rel="stylesheet" type="text/css" />

<!--Jquery-->

<!--CSS Options-->
<style type="text/css" media="screen">
	body, .magazine-widget .block-small h3, .block-tabs .description h3, .magazine-widget .block-small-noimage h3, .related-post h6, .postForm textarea { font-family: 'Arial'; }
	.picture_title a, .picture_counter, ul#filter a, ul.tabs-sidebar li a, ul.tabs li a, .postForm .submit, .nav-left, .nav-right, .button a, .pagination, .nivoSlider a, .nivo-caption .date-info, .nivo-caption a, .comment-submit, .title-social, .commenters, .widget-footer-title, .single-title h1, .comment-author .name, .author-title a, .content-title p, .bottomNav a, .title-404 span, h1, h2, h3, h4, h5, h6 {
	font-family: 'Oswald';
	}
	.mainNav a, .bottomNav a { font-family: 'Oswald'; }
    html {
        background-color:#08390D;
		    }
	 body {
	 			
    }

	.topNav li  > ul li a:hover, .mainNav li  > ul li a:hover, .error_msg, readmore, a:hover, .single-content ul.tabs li a:hover, .single-content ul.tabs li a.active, h5.toggle a:hover, .flex-caption a:hover{
	 	color:#2E9A44;
	}
	.tagcloud a:hover, .reply-comment:hover, .comment-submit:hover, .pagination a:hover, .pagination span.current, .postForm .submit:hover, ul#filter li.current a, ul#filter li a.current, ul#filter a:hover { background:#2E9A44; }
	.postForm .error { border: 1px solid #2E9A44; }
	.header { position:relative; height:70px; }
	.top { background:#272625; }
				.spotlight-title { background:#08390D url('http://www.dep-o.co.uk/wp-content/themes/Backstreet/images/side-title-spotlight.png') no-repeat right; }
	
</style>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>1976 Harrier GR3 XZ130 Restoration • Dep-O Magazine</title>
<meta name="description" content="Jet Art Aviation who specialise in the restoration of ex-military aircraft for museum and display use have completed an 18-month long restoration of 1976 Hawker Harrier GR3 serial number XZ130"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.dep-o.co.uk/news/1976-harrier-gr3-xz130-restoration/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jet Art Aviation who specialise in the restoration of ex-military aircraft for museum and display use have completed an 18-month long restoration of 1976 Hawker Harrier GR3 serial number XZ130" />
<meta name="twitter:title" content="1976 Harrier GR3 XZ130 Restoration • Dep-O Magazine" />
<meta name="twitter:site" content="@Dep_OMagazine" />
<meta name="twitter:image" content="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9838.jpg" />
<meta name="twitter:creator" content="@Dep_OMagazine" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dep-O Magazine &raquo; 1976 Harrier GR3 XZ130 Restoration Comments Feed" href="http://www.dep-o.co.uk/news/1976-harrier-gr3-xz130-restoration/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dep-o.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/themes/Backstreet/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/themes/Backstreet/js/jcarousellite_1.0.1.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/themes/Backstreet/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/themes/Backstreet/js/colorbox/jquery.colorbox-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/themes/Backstreet/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/themes/Backstreet/js/scrolltopcontrol.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/themes/Backstreet/js/jquery.li-scroller.1.0.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/themes/Backstreet/js/jquery.tweet.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.dep-o.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dep-o.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dep-o.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.dep-o.co.uk/?p=13701' />
<link rel="alternate" type="application/json+oembed" href="http://www.dep-o.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dep-o.co.uk%2Fnews%2F1976-harrier-gr3-xz130-restoration%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dep-o.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dep-o.co.uk%2Fnews%2F1976-harrier-gr3-xz130-restoration%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.56" /> -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.dep-o.co.uk/news/1976-harrier-gr3-xz130-restoration/" />
<meta property="og:title" content="1976 Harrier GR3 XZ130 Restoration" />
<meta property="og:site_name" content="Dep-O Magazine" />
<meta property="og:locale" content="en_US" />
<meta property="og:description" content="Jet Art Aviation who specialise in the restoration of ex-military aircraft for museum and display use have completed an 18-month long restoration of 1976 Hawker Harrier GR3 serial number XZ130" />
<meta property="og:image" content="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9861-150x150.jpg" />

<script type="text/javascript">
		
</script>
<script type='text/javascript'>

jQuery(window).load(function() {
	// Flex Slider
	jQuery('.flexslider').flexslider({
				animation: "slide", 
				slideDirection: "horizontal",
				slideshow: true,
				slideshowSpeed: 8000,  
				animationDuration: 600,   
				directionNav: false,             
				controlNav: true,               
			  });
		
	// PrettyPhoto
	jQuery("a[rel^='prettyPhoto']").prettyPhoto({animation_speed:'fast',theme:'dark_rounded', autoplay_slideshow: false});

});
</script>

<link rel='stylesheet' id='nextgen_widgets_style-css'  href='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.56' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.dep-o.co.uk/wp-content/ngg_styles/nggallery.css?ver=2.1.56' type='text/css' media='all' />
</head>

<body class="single single-post postid-13701 single-format-standard">
<!-- Begin Top -->
<div class="top">
	<div class="top-wrap">
		<!-- Begin Top Navigation -->
		<div class="top-nav-wrapper">
			<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="topNav"><li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7634"><a href="http://www.dep-o.co.uk/whats-it-all-about/">What’s It All About?</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405"><a title="Got something to add to Dep-O?" href="http://www.dep-o.co.uk/got-something-to-add-to-dep-o/">Get Featured</a></li>
<li id="menu-item-2154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2154"><a title="Dep-O Magazine&#8217;s regularly irregular news bulletin" target="_blank" href="http://eepurl.com/eDYws">Dep-O Bulletin</a></li>
<li id="menu-item-5819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5819"><a title="Dep-O &#8211; the cost effective advertising solution" href="http://www.dep-o.co.uk/advertising/">Advertise</a></li>
</ul></div>		</div>
		<!-- End Top Navigation -->
			</div>
</div>
<!-- End Top -->
<!-- Begin General -->
<div class="general">
<!-- Begin Container -->
<div class="container">
	<!-- Begin Top Container 960 gs -->
	<div class="header container_12">
			<!-- Begin Logo Header -->
			<div class="grid_4 logo-header">
								<a href='http://www.dep-o.co.uk'><img src="http://www.dep-o.co.uk/wp-content/uploads/2012/06/depo-logo2.png" alt="Dep-O Magazine" /></a>
			</div>
			<!-- End Logo Header -->	
			<!-- Begin Header Content -->
			<div class="grid_8 prefix_4 header-content">
					
				
								<!-- Begin Social Header -->
				<div class="social-header">
					<ul>
													<li class="rss"><a target="new" href="http://feeds.feedburner.com/Dep-oMagazine"></a></li>
																			<li class="twitter"><a target="new" href="http://www.twitter.com/Dep_OMagazine"></a></li>
																			<li class="facebook"><a target="new" href="http://www.facebook.com/DepOMag"></a></li>
																			<li class="google"><a target="new" href="https://plus.google.com/103756299738390546714" rel="publisher"></a></li>
																									<li class="youtube"><a target="new" href="http://www.youtube.com/DepOvision"></a></li>
																			<li class="flickr"><a target="new" href="http://www.flickr.com/retrocarclub"></a></li>
																							</ul>
				</div>
				<!-- End Social Header -->
					
			</div>
			<!-- End Header Content -->
	</div>
	<!-- End Top Container 960 gs -->
	<div class="container_12 mainnavmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12 main-nav-wrapper">
			
			<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="mainNav"><li id="menu-item-4723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4723"><a title="Dep-O Magazine Home" href="http://www.dep-o.co.uk/">Home</a></li>
<li id="menu-item-4719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4719"><a title="Featured Retro and Classic Cars" href="http://www.dep-o.co.uk/features/">Retro Classic</a></li>
<li id="menu-item-7674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7674"><a title="Our Cars: Living The Dep-O Pledge" href="http://www.dep-o.co.uk/our-cars/">Our Cars</a></li>
<li id="menu-item-7123" class="menu-item menu-item-type-taxonomy menu-item-object-review_category menu-item-7123"><a title="Dep-O Road Tests" href="http://www.dep-o.co.uk/review_category/road-tests/">Road Tests</a></li>
<li id="menu-item-4720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4720"><a title="Classic Car News" href="http://www.dep-o.co.uk/news/">News</a></li>
<li id="menu-item-4718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718"><a title="Event Reports" href="http://www.dep-o.co.uk/events/">Events</a></li>
<li id="menu-item-4717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4717"><a title="Dep-O-Vision" href="http://www.dep-o.co.uk/dep-o-vision/">Dep-O-Vision</a></li>
<li id="menu-item-5760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5760"><a title="Blog" href="http://www.dep-o.co.uk/blog/">Blog</a></li>
</ul></div>		</div>
		
		<!-- End Main Navigation -->
	</div>
	<div class="container_12 dropdownmenu">
		<!-- Begin Main Navigation -->
		<div class="grid_12">
			<div class="responsive-menu-wrapper"><select id="menu-main-navigation-1" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4723 menu-item-depth-0" value="http://www.dep-o.co.uk/">Home</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4719 menu-item-depth-0" value="http://www.dep-o.co.uk/features/">Retro Classic</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7674 menu-item-depth-0" value="http://www.dep-o.co.uk/our-cars/">Our Cars</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-review_category menu-item-7123 menu-item-depth-0" value="http://www.dep-o.co.uk/review_category/road-tests/">Road Tests</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4720 menu-item-depth-0" value="http://www.dep-o.co.uk/news/">News</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718 menu-item-depth-0" value="http://www.dep-o.co.uk/events/">Events</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4717 menu-item-depth-0" value="http://www.dep-o.co.uk/dep-o-vision/">Dep-O-Vision</option>
<option class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5760 menu-item-depth-0" value="http://www.dep-o.co.uk/blog/">Blog</option>
</select></div>		</div>
		
		<!-- End Main Navigation -->
	</div>
	
	
	
	<div class="clear"></div>
			<!-- Begin Spotlight -->
		<div class="side-corner">
			<div class="spotlight">
												<h6 class="spotlight-title"><span><img src="http://www.dep-o.co.uk/wp-content/themes/Backstreet/images/star-spotlight.png" height="16" width="15"/></span>Spotlight</h6>
				<ul id="ticker">
																	<li><a href='http://www.dep-o.co.uk/dep-o-vision/jaguar-classic-continuation-xkss/'>Jaguar Classic’s Continuation Jaguar XKSS </a>
						</li>
																	<li><a href='http://www.dep-o.co.uk/news/1976-harrier-gr3-xz130-restoration/'>1976 Harrier GR3 XZ130 Restoration </a>
						</li>
																	<li><a href='http://www.dep-o.co.uk/events/2016-nec-classic-motor-show/'>2016 NEC Classic Motor Show </a>
						</li>
																	<li><a href='http://www.dep-o.co.uk/news/13625/'>Second print of Singer Vehicle Design’s ‘One More than 10: Singer and the Porsche 911’ Available </a>
						</li>
																	<li><a href='http://www.dep-o.co.uk/reviews/help-me-honda-civic-type-r/'>Help Me Honda (Civic Type-R)&#8230; </a>
						</li>
																	<li><a href='http://www.dep-o.co.uk/features/driven-bmw-m1/'>Driven: BMW M1 </a>
						</li>
																	<li><a href='http://www.dep-o.co.uk/blog/running-report-show-respect-alfa/'>Running Report: Show Some Respect to the Alfa </a>
						</li>
																	<li><a href='http://www.dep-o.co.uk/events/silverstone-classic-2016/'>Silverstone Classic 2016 </a>
						</li>
																	<li><a href='http://www.dep-o.co.uk/blog/driven-mini-cooper-s-works-replica/'>Driven: Mini Cooper S Works Replica </a>
						</li>
																	<li><a href='http://www.dep-o.co.uk/features/black-white-garages-abarth-695-ss-replica/'>Black &#038; White Garage&#8217;s Abarth 695 SS Replica </a>
						</li>
									</ul>
					
			
						
				
				
							</div>
		</div>
		<!--End Spotlight -->
		
				<div class="clear"></div>
					<div class="clear"></div>
	<!-- Begin Bottom Container 960 gs -->
	<div class="container_12 wrapper">
	
	
	
			
			
			
			
			
			
				
				
	
		
									
			<!-- Begin Content -->
			<div class="single-container grid_8" >
							<!-- Begin Single Content -->
				<div class="single-block">
					<div class="single-title-wrap">
					<div class="-post-icon"></div>					<div class="single-title">
						<h1>1976 Harrier GR3 XZ130 Restoration</h1>	
						<div class="single-info">
							<span class="single-author">Simon Charlesworth</span> 
							<span class="single-date">November 17, 2016 </span>
														<span class="single-comment"><a href="http://www.dep-o.co.uk/news/1976-harrier-gr3-xz130-restoration/#respond">No Comments<span class="screen-reader-text"> on 1976 Harrier GR3 XZ130 Restoration</span></a></span>
						</div>	
					</div>
					</div>
					<div class="clear"></div>
					<div class="single-content">
						<p><strong>Alright, it’s clearly</strong> not a car but such is the attention to detail of this restoration – well, we just had to check out&nbsp;Harrier GR3 XZ130 restoration. Particularly given that we have a thing for aircraft and that dep-o towers is – or was – within sight and earshot of the vast Filton/Patchway Works and the former&nbsp;Filton Aerodrome.</p>
<p><a href="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9591.jpg"><img class="aligncenter size-large wp-image-13705" src="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9591-620x598.jpg" alt="1976 Harrier GR3 XZ130 Restoration" width="620" height="598" srcset="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9591-620x598.jpg 620w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9591-300x289.jpg 300w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9591-768x740.jpg 768w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9591.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p><b></b>Jet Art Aviation who specialise in the restoration of ex-military aircraft for museum and display use have completed an 18-month long restoration of 1976 Hawker Harrier GR3 serial number&nbsp;XZ130.&nbsp;</p>
<blockquote><p>Culminating in a successful ground run and systems check, where the Bristol-Siddeley Pegasus engine was started for the first time in 25 years</p></blockquote>
<p>XZ130&nbsp;had a fairly interesting service life: First flown in 1976 she was delivered to 20 Sqn. Later serving with 4 Sqn, 1 Sqn, 3 Sqn, 233 OCU, 1453 Flight in the Falklands in 1982 finally finishing her days at an instructional aircraft at RAF Cosford. A large percentage of the aircraft’s service life was in Germany as part of the RAF cold war deterrent. The aircraft was last flown on: 31/8/90 by Flt Lt Jon Herrod. Total aircraft hrs are: 3336&nbsp;XZ130’s last flight was in 1990 when the type was retired from RAF Service. The aircraft then spent 15 years as an instructional aircraft at the RAF Number 1 school of Technical Training.</p>
<p>This has been the company’s most in-depth restoration yet and the end result speaks for itself.</p>
<p><a href="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9861.jpg"><img class="aligncenter size-large wp-image-13704" src="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9861-620x419.jpg" alt="1976 Harrier GR3 XZ130 Restoration" width="620" height="419" srcset="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9861-620x419.jpg 620w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9861-300x203.jpg 300w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9861-768x518.jpg 768w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9861.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>More than 2000 man hours have been spent on the transformation and restoration which was split into two key phases.</p>
<blockquote><p>The aircraft had stood outside for a decade as a gate guardian for a London Air Cadet Squadron</p></blockquote>
<p>The first phase was spent on mechanical work and sourcing many parts and components culminating in a successful ground run and systems check, where the Bristol-Siddeley Pegasus engine was started for the first time in 25 years in March 2016. At the moment of truth, the engine fired&nbsp;up&nbsp;with a&nbsp;wisp&nbsp;of smoke then ran sweetly for the duration of the four-and-a-half-minute test during which the engine was taken up to 35% thrust and the movement of the variable incidence engine nozzles were tested (which in flight give the harrier its unique ability to hover). The initial smoky start which allowed for a striking photo opportunity was expected as the engine and APU had been inhibited in 1990 with preservative oils.&nbsp;</p>
<p><a href="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9821.jpg"><img class="aligncenter size-large wp-image-13707" src="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9821-620x415.jpg" alt="1976 Harrier GR3 XZ130 Restoration" width="620" height="415" srcset="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9821-620x415.jpg 620w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9821-300x201.jpg 300w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9821-768x514.jpg 768w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9821.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>What makes this achievement even more impressive, is the fact that the aircraft had stood outside for a decade as a gate guardian for a London Air Cadet Squadron –&nbsp;near&nbsp;the site of the Kingston Hawker factory where the Harrier&nbsp;was built. The time outside had not degraded the aircraft and the fact that she started first time is a testament to the British engineering and build quality. The Ministry Of Defence sold&nbsp;the aircraft in November 2014.&nbsp;</p>
<p>The second phase&nbsp;of the restoration was cosmetic, a full repaint in gloss with service markings applied as she last flew including the 4 Sqn special yellow lightning flash red and black fin and pilot’s name on the starboard side of the cockpit. The name reads ‘Capt. L Y Ching’ the ex USAF exchange pilot whose name was on this machine when serving at Gutterslough.</p>
<p><a href="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9838.jpg"><img class="aligncenter size-large wp-image-13706" src="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9838-620x422.jpg" alt="1976 Harrier GR3 XZ130 Restoration" width="620" height="422" srcset="http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9838-620x422.jpg 620w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9838-300x204.jpg 300w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9838-768x523.jpg 768w, http://www.dep-o.co.uk/wp-content/uploads/2016/11/DSC_9838.jpg 1000w" sizes="(max-width: 620px) 100vw, 620px" /></a></p>
<p>The aircraft is now for sale in what is believed to be the first time anyone has offered a Harrier GR3 of this calibre for sale to the general public. Interested parties should contact Yorkshire-based Jet Art Aviation which unforunately won’t include us. Yes, it would be the ideal way to combat local traffic gridlock, but it’s the old corny adage – if you have to ask, then you can’t afford it.</p>
<div class="video-shortcode"><iframe title="YouTube video player" width="620" height="360" src="http://www.youtube.com/embed/ZNYitPz2Bas?wmode=transparent" frameborder="0" allowfullscreen></iframe></div>
<p>&nbsp;</p>
					<div class='clear'></div>

										</div>
				</div>
				<!-- End Single Content -->
				
				<div class="clear"></div>
					<div class="adblock">
					<script type="text/javascript"><!--
					google_ad_client = "ca-pub-2033965845421695";
					/* Homepage banner */
					google_ad_slot = "1903940501";
					google_ad_width = 468;
					google_ad_height = 60;
					//-->
					</script>
					<script type="text/javascript"
					src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
					</script>
				</div>

				<div class="clear"></div>
				
												
												
				<!-- Begin Comments -->
				<div id="comments">
					
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.dep-o.co.uk/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '13701',
      nonce: '6fd044a64d'
    });  
  })(jQuery);
</script>

<a name="comments"></a>

Leave a comment

<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.dep-o.co.uk/news/1976-harrier-gr3-xz130-restoration/" 
    data-num-posts="20" 
    data-publish_feed="true"
    data-width="620"></div>
</div>




				</div>
				<!-- End Comments -->
				<div class='clear'></div>
				
																					<!-- Begin Related Post -->
					<div class="related-wrapper">
						<div class="line-title"><h3>Related Post </h3></div>			
						<div class="clear"></div>
						<div class="related-item-wrapper">
																																									<div class="related-post">
										<div class="related-post-image"><a class="standard-format-icon" href='http://www.dep-o.co.uk/dep-o-vision/jaguar-classic-continuation-xkss/' title='Jaguar Classic’s Continuation Jaguar XKSS'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2016/11/Jaguar_XKSS_LA_093-140x90.jpg" alt="Jaguar Classic’s Continuation Jaguar XKSS" width='140' height='90' /></a></div>
										<h6><a href='http://www.dep-o.co.uk/dep-o-vision/jaguar-classic-continuation-xkss/' title='Jaguar Classic’s Continuation Jaguar XKSS'>Jaguar Classic’s Continuation Jaguar XKSS</a></h6>
									</div>
																
								
																																									<div class="related-post">
										<div class="related-post-image"><a class="standard-format-icon" href='http://www.dep-o.co.uk/events/2016-nec-classic-motor-show/' title='2016 NEC Classic Motor Show'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2016/11/IMG_8408-140x90.jpg" alt="2016 NEC Classic Motor Show" width='140' height='90' /></a></div>
										<h6><a href='http://www.dep-o.co.uk/events/2016-nec-classic-motor-show/' title='2016 NEC Classic Motor Show'>2016 NEC Classic Motor Show</a></h6>
									</div>
																
								
																																									<div class="related-post">
										<div class="related-post-image"><a class="standard-format-icon" href='http://www.dep-o.co.uk/news/13625/' title='Second print of Singer Vehicle Design’s ‘One More than 10: Singer and the Porsche 911’ Available'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2016/10/endpaper-140x90.jpg" alt="Second print of Singer Vehicle Design’s ‘One More than 10: Singer and the Porsche 911’ Available" width='140' height='90' /></a></div>
										<h6><a href='http://www.dep-o.co.uk/news/13625/' title='Second print of Singer Vehicle Design’s ‘One More than 10: Singer and the Porsche 911’ Available'>Second print of Singer Vehicle Design’s ‘One More than 10: Singer and the Porsche 911’ Available</a></h6>
									</div>
																
								
																																									<div class="related-post">
										<div class="related-post-image"><a class="standard-format-icon" href='http://www.dep-o.co.uk/reviews/help-me-honda-civic-type-r/' title='Help Me Honda (Civic Type-R)&#8230;'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2016/10/IMG_8355-2-140x90.jpg" alt="Help Me Honda (Civic Type-R)&#8230;" width='140' height='90' /></a></div>
										<h6><a href='http://www.dep-o.co.uk/reviews/help-me-honda-civic-type-r/' title='Help Me Honda (Civic Type-R)&#8230;'>Help Me Honda (Civic Type-R)&#8230;</a></h6>
									</div>
																
								
													</div>
					</div>
					<!-- End Related Post -->
																<div class="clear"></div>
								
									<!-- Begin Navigation -->
					<div class="post-nav">
						<div class="nav-left" ><a href="http://www.dep-o.co.uk/events/2016-nec-classic-motor-show/" rel="prev">&larr; Previous post</a> </div>
						<div class="nav-right" ><a href="http://www.dep-o.co.uk/dep-o-vision/jaguar-classic-continuation-xkss/" rel="next">Next post &rarr;</a></div>
					</div>
					<!-- End Navigation -->
								
						</div>
			<!-- End Content -->
			
						<!-- Begin Right Sidebar -->
			<div class="right-sidebar grid_4">	
						<div class="search-sidebar">
		<form method="get" id="search" action="http://www.dep-o.co.uk/">
			<div><input type="text" name="s" id="s" value="Search The Site ..." onfocus='if (this.value == "Search The Site ...") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search The Site ..."; }' /></div>
			<div><button type="submit" id="searchbutton">Search</button></div>
		</form>
		</div>
							<div class="adds300x250"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2033965845421695";
/* Sidebar - Rich media */
google_ad_slot = "3379470512";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
				<div class="facebook-like-wrap">
		<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FDepOMag&amp;width=300&amp;colorscheme=light&amp;border_color=%23efefef&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height: 260px; " allowTransparency="true"></iframe>
		</div>
		<div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="sidebar-widget-title"><span>Road Tests</span></h3>					<div class="tab_content">
																			<div class="block-tabs">
																				<div class="tabs-image"><a class="reviews-icon" href='http://www.dep-o.co.uk/review/driven-ford-fiesta-st/' title='Driven: Ford Fiesta ST'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2014/02/DSCF2445-75x60.jpg" alt="Driven: Ford Fiesta ST"  width='75' height='60' /></a>
							</div>
												<div class="description">
							<h3><a href='http://www.dep-o.co.uk/review/driven-ford-fiesta-st/' title='Driven: Ford Fiesta ST'>Driven: Ford Fiesta ST</a></h3>
							<div class="tabs-meta">
								February 21, 2014 
							</div>
														<div class="review">
								<span><img src="http://www.dep-o.co.uk/wp-content/themes/Backstreet/images/stars2/5.png" alt="" /></span>
							</div>
													</div>	
					</div>
										<div class="block-tabs">
																				<div class="tabs-image"><a class="reviews-icon" href='http://www.dep-o.co.uk/review/driven-range-rover-sport-sdv6/' title='Driven: Range Rover Sport SDV6'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2014/01/DSCF24781-75x60.jpg" alt="Driven: Range Rover Sport SDV6"  width='75' height='60' /></a>
							</div>
												<div class="description">
							<h3><a href='http://www.dep-o.co.uk/review/driven-range-rover-sport-sdv6/' title='Driven: Range Rover Sport SDV6'>Driven: Range Rover Sport SDV6</a></h3>
							<div class="tabs-meta">
								January 27, 2014 
							</div>
														<div class="review">
								<span><img src="http://www.dep-o.co.uk/wp-content/themes/Backstreet/images/stars2/4.5.png" alt="" /></span>
							</div>
													</div>	
					</div>
										<div class="block-tabs">
																				<div class="tabs-image"><a class="reviews-icon" href='http://www.dep-o.co.uk/review/driven-mercedes-benz-cla220-cdi-amg-sport/' title='Driven: Mercedes-Benz CLA220 CDI AMG Sport'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2013/12/DSCF2506-75x60.jpg" alt="Driven: Mercedes-Benz CLA220 CDI AMG Sport"  width='75' height='60' /></a>
							</div>
												<div class="description">
							<h3><a href='http://www.dep-o.co.uk/review/driven-mercedes-benz-cla220-cdi-amg-sport/' title='Driven: Mercedes-Benz CLA220 CDI AMG Sport'>Driven: Mercedes-Benz CLA220 CDI AMG Sport</a></h3>
							<div class="tabs-meta">
								December 17, 2013 
							</div>
														<div class="review">
								<span><img src="http://www.dep-o.co.uk/wp-content/themes/Backstreet/images/stars2/3.png" alt="" /></span>
							</div>
													</div>	
					</div>
										<div class="block-tabs">
																				<div class="tabs-image"><a class="reviews-icon" href='http://www.dep-o.co.uk/review/driven-clio-renaultsport-200-turbo-edc-lux/' title='Driven: Clio Renaultsport 200 Turbo EDC LUX'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2013/12/DSCF2575-75x60.jpg" alt="Driven: Clio Renaultsport 200 Turbo EDC LUX"  width='75' height='60' /></a>
							</div>
												<div class="description">
							<h3><a href='http://www.dep-o.co.uk/review/driven-clio-renaultsport-200-turbo-edc-lux/' title='Driven: Clio Renaultsport 200 Turbo EDC LUX'>Driven: Clio Renaultsport 200 Turbo EDC LUX</a></h3>
							<div class="tabs-meta">
								December 13, 2013 
							</div>
														<div class="review">
								<span><img src="http://www.dep-o.co.uk/wp-content/themes/Backstreet/images/stars2/3.5.png" alt="" /></span>
							</div>
													</div>	
					</div>
										<div class="block-tabs">
																				<div class="tabs-image"><a class="reviews-icon" href='http://www.dep-o.co.uk/review/driven-bmw-435i-m-sport/' title='Driven: BMW 435i M Sport'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2013/12/DSCF2623-75x60.jpg" alt="Driven: BMW 435i M Sport"  width='75' height='60' /></a>
							</div>
												<div class="description">
							<h3><a href='http://www.dep-o.co.uk/review/driven-bmw-435i-m-sport/' title='Driven: BMW 435i M Sport'>Driven: BMW 435i M Sport</a></h3>
							<div class="tabs-meta">
								December 3, 2013 
							</div>
														<div class="review">
								<span><img src="http://www.dep-o.co.uk/wp-content/themes/Backstreet/images/stars2/5.png" alt="" /></span>
							</div>
													</div>	
					</div>
												</div>
		<!-- END WIDGET -->
		<div class="clear"></div>
		</div>					<div class="adds300x250"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2033965845421695";
/* Sidebar */
google_ad_slot = "3623095041";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		<div class="widget">		<!-- BEGIN WIDGET -->
		<h3 class="sidebar-widget-title"><span>Dep-O-vision</span></h3>		
				<div class="tab_content">
							
						<div class="block-tabs">
									<div class="tabs-image"><a class="standard-format-icon" href='http://www.dep-o.co.uk/dep-o-vision/jaguar-classic-continuation-xkss/' title='Jaguar Classic’s Continuation Jaguar XKSS'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2016/11/Jaguar_XKSS_LA_093-75x60.jpg" alt="Jaguar Classic’s Continuation Jaguar XKSS"  width='75' height='60' /></a></div>
						<div class="description">
				<h3><a href='http://www.dep-o.co.uk/dep-o-vision/jaguar-classic-continuation-xkss/' title='Jaguar Classic’s Continuation Jaguar XKSS'>Jaguar Classic’s Continuation Jaguar XKSS</a></h3>
				<div class="tabs-meta">
				November 17, 2016				</div>
			</div>
		</div>
						<div class="block-tabs">
									<div class="tabs-image"><a class="standard-format-icon" href='http://www.dep-o.co.uk/dep-o-vision/mclaren-p1s-sub-seven-minute-nordschleife-lap/' title='McLaren P1’s Sub Seven Minute Nordschleife Lap'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2013/12/Mclaren_Requested_Stills_.000007-75x60.jpg" alt="McLaren P1’s Sub Seven Minute Nordschleife Lap"  width='75' height='60' /></a></div>
						<div class="description">
				<h3><a href='http://www.dep-o.co.uk/dep-o-vision/mclaren-p1s-sub-seven-minute-nordschleife-lap/' title='McLaren P1’s Sub Seven Minute Nordschleife Lap'>McLaren P1’s Sub Seven Minute Nordschleife Lap</a></h3>
				<div class="tabs-meta">
				December 6, 2013				</div>
			</div>
		</div>
						<div class="block-tabs">
									<div class="tabs-image"><a class="standard-format-icon" href='http://www.dep-o.co.uk/events/illness-leylomania/' title='The Illness: Leylomania'><img class="fadeover" src="http://www.dep-o.co.uk/wp-content/uploads/2013/11/Picture-6-75x60.png" alt="The Illness: Leylomania"  width='75' height='60' /></a></div>
						<div class="description">
				<h3><a href='http://www.dep-o.co.uk/events/illness-leylomania/' title='The Illness: Leylomania'>The Illness: Leylomania</a></h3>
				<div class="tabs-meta">
				November 20, 2013				</div>
			</div>
		</div>
				</div>
		<!-- END WIDGET -->
		</div>			</div>
			<!-- End Right Sidebar -->
						
		</div>
		<!-- End Bottom Container 960 gs -->
	</div>
	<!-- End Container -->
	<div class="clear"></div>
	
	<!-- Begin Footer Ads -->
	<div class="footer-ads">
		<div class="container_12">
			<!-- Begin Widget 1 -->
			<div class="grid_4">
										
			<div class="adds300x250"><a href="http://www.dep-o.co.uk/advertising/" rel="nofollow" target="_blank"><img src="http://www.dep-o.co.uk/wp-content/uploads/2012/08/route.png" alt="" width="300"  class="fadeover"/></a></div>
					</div>
			<!-- End Widget 1 -->
			
			<!-- Begin Widget 2 -->
			<div class="grid_4">
										
			<div class="adds300x250"><a href="http://www.southerntriumph.com" rel="nofollow" target="_blank"><img src="http://www.dep-o.co.uk/wp-content/uploads/2012/07/southerntriumph.png" alt="" width="300"  class="fadeover"/></a></div>
					</div>
			<!-- End Widget 2 -->
			
			<!-- Begin Widget 3 -->
			<div class="grid_4">
										
			<div class="adds300x250"><a href="http://www.dep-o.co.uk/got-something-to-add-to-dep-o/" rel="nofollow" target="_blank"><img src="http://www.dep-o.co.uk/wp-content/uploads/2012/08/we_want_your_car.png" alt="" width="300"  class="fadeover"/></a></div>
					</div>
			<!-- End Widget 3 -->
		</div>
	</div>
	<!-- End Footer Ads -->
	
	<div class="clear"></div>
	<!-- Begin Footer -->
	<div class="footer">
		
		<!-- Begin Footer Widget -->
		<div class="footer-widget">
			<div class="container_12">
				<!-- Begin Widget 1 -->
				<div class="grid_3">
					<div class="widget-footer"><h3 class="widget-footer-title">About Dep-O</h3>			<div class="textwidget"><p>Dep-O Magazine – it’s all about old cars, classic cars and retro cars</p>
<p>Dep-O Magazine is a free online magazine on old cars, classic cars and retro cars. Full of old car and classic car features, old car and classic car tech info, retro company profiles and classic and old car videos and retro test drives.</p>
</div>
		</div>				</div>
				<!-- End Widget 1 -->
				
				<!-- Begin Widget 2 -->
				<div class="grid_3">
					<div class="widget-footer"><h3 class="widget-footer-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://hseppingsgraphicdesign.wordpress.com/2016/09/23/assessment-1-unit-3-bibliography/' rel='external nofollow' class='url'>Assessment 1 &#8211; Unit 3 Bibliography</a></span> on <a href="http://www.dep-o.co.uk/features/five-retro-classic-car-adverts-revisited/#comment-2296">Five Retro Classic Car Adverts Revisited</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook.com/profile.php?id=1848767442' rel='external nofollow' class='url'>Sheila Elizabeth Wadham</a></span> on <a href="http://www.dep-o.co.uk/review/driven-jensen-interceptor-siii-7-2/#comment-2295">Driven: Jensen Interceptor S3 7.2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://hseppingsgraphicdesign.wordpress.com/2016/07/12/initial-car-advertisement-research/' rel='external nofollow' class='url'>Initial Car Advertisement Research |</a></span> on <a href="http://www.dep-o.co.uk/features/five-retro-classic-car-adverts-revisited/#comment-2294">Five Retro Classic Car Adverts Revisited</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook.com/profile.php?id=696906028' rel='external nofollow' class='url'>Michael Johnston</a></span> on <a href="http://www.dep-o.co.uk/features/frontline-austin-healey-frogeye-sprite/#comment-2293">Frontline Austin-Healey Frogeye Sprite</a></li></ul></div>				</div>
				<!-- End Widget 2 -->
				
				<!-- Begin Widget 3 -->
				<div class="grid_3">
					<div class="widget-footer"><h3 class="widget-footer-title">Random Retros</h3><div class="ngg-widget entry-content">
            <a href="http://www.dep-o.co.uk/wp-content/gallery/landcrab-goes-green/img_0697.jpg"
           title=" "
           data-image-id='106'
           class="shutterset_1d4b7e2aeb0f99c190b873ca5ae6b426"           ><img title="Landcrab Goes Green"
                 alt="Landcrab Goes Green"
                 src="http://www.dep-o.co.uk/wp-content/gallery/landcrab-goes-green/thumbs/thumbs_img_0697.jpg"
                 width="75"
                 height="50"
            /></a>
            <a href="http://www.dep-o.co.uk/wp-content/gallery/buon-compleanno-bristol-italian-auto-moto-festival/3300_o.jpg"
           title=" "
           data-image-id='539'
           class="shutterset_1d4b7e2aeb0f99c190b873ca5ae6b426"           ><img title="Buon Compleanno! - Bristol Italian Auto Moto Festival"
                 alt="Buon Compleanno! - Bristol Italian Auto Moto Festival"
                 src="http://www.dep-o.co.uk/wp-content/gallery/buon-compleanno-bristol-italian-auto-moto-festival/thumbs/thumbs_3300_o.jpg"
                 width="75"
                 height="50"
            /></a>
            <a href="http://www.dep-o.co.uk/wp-content/gallery/manhood-022012/manhood-classic-cars35.jpg"
           title=" "
           data-image-id='779'
           class="shutterset_1d4b7e2aeb0f99c190b873ca5ae6b426"           ><img title="manhood-classic-cars35"
                 alt="manhood-classic-cars35"
                 src="http://www.dep-o.co.uk/wp-content/gallery/manhood-022012/thumbs/thumbs_manhood-classic-cars35.jpg"
                 width="75"
                 height="50"
            /></a>
            <a href="http://www.dep-o.co.uk/wp-content/gallery/race-retro-report-2011/4204_o.jpg"
           title=" "
           data-image-id='592'
           class="shutterset_1d4b7e2aeb0f99c190b873ca5ae6b426"           ><img title="Race Retro Report 2011"
                 alt="Race Retro Report 2011"
                 src="http://www.dep-o.co.uk/wp-content/gallery/race-retro-report-2011/thumbs/thumbs_4204_o.jpg"
                 width="75"
                 height="50"
            /></a>
            <a href="http://www.dep-o.co.uk/wp-content/gallery/project-landcrab-the-story-so-far/img_0400.jpg"
           title=" "
           data-image-id='72'
           class="shutterset_1d4b7e2aeb0f99c190b873ca5ae6b426"           ><img title="Project Landcrab: The Story So Far"
                 alt="Project Landcrab: The Story So Far"
                 src="http://www.dep-o.co.uk/wp-content/gallery/project-landcrab-the-story-so-far/thumbs/thumbs_img_0400.jpg"
                 width="75"
                 height="50"
            /></a>
            <a href="http://www.dep-o.co.uk/wp-content/gallery/nostalgia-nationals-2008/317_o.jpg"
           title=" "
           data-image-id='136'
           class="shutterset_1d4b7e2aeb0f99c190b873ca5ae6b426"           ><img title="The gov&#039;nor"
                 alt="The gov&#039;nor"
                 src="http://www.dep-o.co.uk/wp-content/gallery/nostalgia-nationals-2008/thumbs/thumbs_317_o.jpg"
                 width="75"
                 height="50"
            /></a>
    </div>

</div>				</div>
				<!-- End Widget 3 -->
				<!-- Begin Widget 4 -->
				<div class="grid_3">
					<div class="widget-footer"><h3 class="widget-footer-title">Twitter</h3>			<div class="textwidget"></div>
		</div>				</div>
				<!-- End Widget 4 -->
			
			</div>
		</div>
		<!-- End Footer Widget -->
		
		<div class="clear"></div>
		<!-- Begin Footer Bottom -->
		<div class="footer-bottom" >
			<div class="container_12">
			<div class="footer-bottom-wrap grid_12">
				<!-- Begin Footer Logo -->
				<div class="logo-bottom grid_4 alpha">
										<a href='http://www.dep-o.co.uk'><img src="http://www.dep-o.co.uk/wp-content/uploads/2012/06/depo-footer2.png" alt="Dep-O Magazine" /></a>
				</div>
				<!-- End Footer Logo -->
				<!-- Begin Footer Text -->
				<div class="grid_8 alpha">
					<div class="bottomNav-wrapper">
						<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="bottomNav"><li id="menu-item-3155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3155"><a title="About Dep-O Magazine" href="http://www.dep-o.co.uk/whats-it-all-about/">About Dep-O</a></li>
<li id="menu-item-7263" class="menu-item menu-item-type-taxonomy menu-item-object-review_category menu-item-7263"><a title="Road Tests" href="http://www.dep-o.co.uk/review_category/road-tests/">Road Tests</a></li>
<li id="menu-item-4863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4863"><a title="Terms and Conditions" href="http://www.dep-o.co.uk/terms-and-conditions-of-use/">T&#038;Cs</a></li>
<li id="menu-item-5920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5920"><a title="Dep-O Link Exchange" href="http://www.dep-o.co.uk/link-exchange/">Link Exchange</a></li>
<li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7635"><a href="http://www.dep-o.co.uk/desktops/">Dep-O Desktops</a></li>
<li id="menu-item-2347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2347"><a title="Dep-O &#8211; the cost effective advertising solution" href="http://www.dep-o.co.uk/advertising/">Advertise</a></li>
</ul></div>					</div>
					<div class="clear"></div>
					<div class="credits">
						<p>Copyright © 2012-2016 Electric English Publishing Ltd. All rights reserved.</p>
					</div>
				</div>
				<!-- End Footer Text -->
			</div>
			</div>
		</div>
		<!-- End Footer Bottom -->
		
	</div>
	<!-- End Footer -->
</div>
<!-- End General -->
	<script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'en', layout: google.translate.TranslateElement.FloatPosition.TOP_LEFT, gaTrack: true, gaId: 'UA-24282051-1'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24282051-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.dep-o.co.uk/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.dep-o.co.uk\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.dep-o.co.uk","wp_site_url":"http:\/\/www.dep-o.co.uk","wp_root_url":"http:\/\/www.dep-o.co.uk","wp_plugins_url":"http:\/\/www.dep-o.co.uk\/wp-content\/plugins","wp_content_url":"http:\/\/www.dep-o.co.uk\/wp-content","wp_includes_url":"http:\/\/www.dep-o.co.uk\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_1d4b7e2aeb0f99c190b873ca5ae6b426 = {"id":null,"source":"random_images","container_ids":[],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":"widget-ngg-images-2","display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"100","thumbnail_height":"75","thumbnail_crop":"1","images_per_page":6,"number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":false,"use_imagebrowser_effect":false,"show_slideshow_link":false,"slideshow_link_text":"[Show as slideshow]","template":"\/var\/sites\/d\/dep-o.co.uk\/public_html\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/widget\/templates\/display_gallery.php","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":true,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":6,"image_type":"thumb","show_thumbnail_link":false,"image_width":75,"image_height":50,"widget_setting_title":"Random Retros","widget_setting_before_widget":"<div class=\"widget-footer\">","widget_setting_before_title":"<h3 class=\"widget-footer-title\">","widget_setting_after_widget":"<\/div>","widget_setting_after_title":"<\/h3>","widget_setting_width":75,"widget_setting_height":50,"widget_setting_show_setting":"thumbnail","widget_setting_widget_id":"ngg-images-2"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":6,"__defaults_set":true,"variation":4,"_errors":[],"ID":"1d4b7e2aeb0f99c190b873ca5ae6b426"};
galleries.gallery_1d4b7e2aeb0f99c190b873ca5ae6b426.wordpress_page_root = "http:\/\/www.dep-o.co.uk\/events\/illness-leylomania\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.dep-o.co.uk\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.56'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js?ver=2.1.56'></script>
<script type='text/javascript' src='http://www.dep-o.co.uk/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/ajax_pagination.min.js?ver=2.1.56'></script>
	<script>
		var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }
	</script>
	</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query)

 Served from: www.dep-o.co.uk @ 2016-12-23 06:31:46 by W3 Total Cache -->